Members Login
Username 
 
Password 
    Remember Me  
Post Info TOPIC: Windows buggy into UnrealEd


Unreal Old Friend

Status: Offline
Posts: 64
Date:
Windows buggy into UnrealEd
Permalink  
 


Helllooo there !

I 've got a problem with my unrealEd Interface.

Some buttons are displaced in the textures properties windows. So i can't use them

Look that pict.

buggymaterial.jpg

 

I have the same problem with surface properties windows or the terrain windows.

I know to fixe these both problems

 I changed the values inside the [WindowPositions] into user.init.

But, i 've never found the right value for this windows.

Anybody know, which value i have to fixe ?

 

Or, anybody could send me is own user.ini or the right part of your user.ini ([WindowPositions])

I don't have the original user.init (even if i re install the soft). Little bit boring

 

Thx by advance.

 

 



__________________


Unreal Old Friend

Status: Offline
Posts: 64
Date:
Permalink  
 

Unshame give me the key.

In fact, the default display for my laptop is 125 %.
I put 100 % and the buttons took the right size and get back their places.

__________________


...ǝp¡s ɹǝɥʇo ǝɥʇ uo

Status: Offline
Posts: 4253
Date:
Permalink  
 

Heimdallr wrote:

Unshame give me the key.

In fact, the default display for my laptop is 125 %.
I put 100 % and the buttons took the right size and get back their places.


 glad to hear you sorted it



__________________


AMD RYZEN 7 1800x@ 4.0ghz-MSI X370 PRO CARBON-2xMSI GTX780Lightning-Corsair Vengeance DDR4 16GB-SAMSUNG 850Evo-LOGITECH G19-CORSAIR VengeanceM65 & HX1200i-COOLERMASTER HAF Stacker915R/935/915F-Custom Loop

Page 1 of 1  sorted by
 
Quick Reply

Please log in to post quick replies.



Create your own FREE Forum
Report Abuse
Powered by ActiveBoard